Modo AUX Ibiza 6j

Tópico em 'Audio & Ice' iniciado por jssoares, 20 Nov 2014.

  1. dm222

    dm222 Sócio ibizaClubPT

    Desde:
    17 Nov 2013
    Mensagens:
    1 014
    Gostos Recebidos:
    12
    Não havia necessidade de fazerem o componente assim... bastava terem colado o plastico a placa ou que o componente não fosse seguro ao modulo dos botões através da placa. se fosse seguro através da entrada evitava-se isso...

    Assim está seguro pela placa mas depois meter o aux na porta abana sempre um pouco as conexões e com o tempo ou com um acidente...
     
  2. Rui Câmara

    Rui Câmara

    Desde:
    17 Ago 2015
    Mensagens:
    57
    Gostos Recebidos:
    0
    Uma ideia seria colocar uma cola que seja rija entre a placa e o aux de forma a que ganhe alguma consistência e rigidez.
     
  3. ali3ncorp

    ali3ncorp

    Desde:
    25 Mar 2007
    Mensagens:
    3 150
    Gostos Recebidos:
    2
    Acho o contrário, deveria ser uma cola com alguma elasticidade de forma a não quebrar.
    Dm222 epoxi para cima
     
  4. Rui Câmara

    Rui Câmara

    Desde:
    17 Ago 2015
    Mensagens:
    57
    Gostos Recebidos:
    0
    O problema é que o aux tem um afastamento da placa e o que o segura à mesma são os pinos de contacto soldados à placa! O aux mexe com facilidade e o que cede são as soldaduras, dai dizer para arranjar algo que o segure na placa com consistência para não ser as soldaduras a cederem! Se for uma cola elástica o aux vai mexer na mesma e quebrar as soldaduras.
     
  5. dm222

    dm222 Sócio ibizaClubPT

    Desde:
    17 Nov 2013
    Mensagens:
    1 014
    Gostos Recebidos:
    12
    Para quê alterar se está a fazer a função para que foi desenhado, avariar hehehe

    agora mais a sério o meu já está instalado agora não quero tirar que é muito fácil partir patilhas, senão aplicava ali em epoxi.

    Rui o epoxi não é maleavel, é mais maleável que super cola, mas não considero maleável.
    Enquanto que a super cola para virar um milimetro parte o epoxi não parte, é mais essa a questão.
     
  6. dm222

    dm222 Sócio ibizaClubPT

    Desde:
    17 Nov 2013
    Mensagens:
    1 014
    Gostos Recebidos:
    12
    agora que arranjei o meu reparei que em viagem grande usei bastante e após duas horas de uso começou com um hiiiiiiiiii, ouvia-se mesmo com musica alta, desliguei e liguei e continuava, apos estar desligado cerca de 30min voltei a ligar a ja nao fazia.
     
  7. Rui Câmara

    Rui Câmara

    Desde:
    17 Ago 2015
    Mensagens:
    57
    Gostos Recebidos:
    0
    Epah isso ai acho que já pode ser mesmo do rádio, o meu (de origem) já me pregou algumas partidas!
    Uma vez fiquei com o som muito baixo e não consegui aumentar, só depois de desligar o carro e voltar a ligar é que ficou normal.
    Já tive vezes em que ficava a mudar as estações que nem maluco, parecia possuído!! E não era o SCAN!!
    E por vezes as estações memorizadas vão aos porcos e mete-me outras que nem lembra ao diabo!
     
  8. dm222

    dm222 Sócio ibizaClubPT

    Desde:
    17 Nov 2013
    Mensagens:
    1 014
    Gostos Recebidos:
    12
    Por acaso o radio nunca deu nada desses problemas no meu.
    mas olha que na musica normal sem ser aux nao fazia o zumbido
     
  9. Rui Câmara

    Rui Câmara

    Desde:
    17 Ago 2015
    Mensagens:
    57
    Gostos Recebidos:
    0
    Hum... Experimenta usar o som do leitor mp3/telemóvel prai a 80% do volume!

    O meu esta semana foi às couves outra vez... já estou farto de soldar aquela bodega... vou encharcar aquilo com cola a ver se não volta a partir a solda.
    O que me apetece é soldar fios directamente do conector à base da placa, em vez de fazer a ligação por via dos caminhos da placa. Assim fica flexivel! lool
     
  10. dm222

    dm222 Sócio ibizaClubPT

    Desde:
    17 Nov 2013
    Mensagens:
    1 014
    Gostos Recebidos:
    12
    Só me aconteceu daquela vez que usei várias horas seguidas.
    coloca cola entre a porta aux e a placa e depois solda, assim deve aguentar....

    o meu neste momento está a funcionar bem.

    o ideal é meteres o telemovel no local dos copos

    no banco tb ja me saltou a parou-me o coracao xD
     
    Last edited: 30 Ago 2016
  11. Rui Câmara

    Rui Câmara

    Desde:
    17 Ago 2015
    Mensagens:
    57
    Gostos Recebidos:
    0
    Ora bem, voltei a à carga com esta treta.

    Voltei a tirar para fora, agora a ver melhor não foi a solda que eu dei! Essa aguentou bem! Agora foi a do outro lado. Voltei a dar um pingo de solda e desta vez dei também no pin do comum! Não vá este lembrar-se de partir também.

    Não meti cola porque fiz isto no trabalho e não tenho aqui cola. Mas se voltar a partir... Faço ligação directa! loool...
     
  12. dm222

    dm222 Sócio ibizaClubPT

    Desde:
    17 Nov 2013
    Mensagens:
    1 014
    Gostos Recebidos:
    12
    do outro lado agora??? hehe isso mostra bem a qualidade do componente se não estava já evidente.
     
  13. Rui Câmara

    Rui Câmara

    Desde:
    17 Ago 2015
    Mensagens:
    57
    Gostos Recebidos:
    0
    Heheh... Mesmo!
    Epah as soldas disto são uma cagada... e o facto de ser fixo só pelas soldaduras ainda outra mijada...
    Não sou grande soldador, mas a solda ao menos acho que deve aguentar!
     
  14. Gimenez

    Gimenez

    Desde:
    6 Mai 2009
    Mensagens:
    419
    Gostos Recebidos:
    9
    Por aqui o mesmo problema. No entanto, fica a dar o som nas colunas do lado esquerdo. As do direito não dão. E às vezes ouve-se uma espécie de rouquidão nas do lado direito. Isto com um mp3 ligado à entrada auxiliar.
     
  15. dm222

    dm222 Sócio ibizaClubPT

    Desde:
    17 Nov 2013
    Mensagens:
    1 014
    Gostos Recebidos:
    12
    tipico
     

Partilhar esta página