Descarrega a bateria em 1 semana.

Tópico em 'Dúvidas, problemas e soluções' iniciado por MetallicRock, 7 Mar 2011.

  1. MetallicRock

    MetallicRock

    Desde:
    8 Jun 2008
    Mensagens:
    43
    Gostos Recebidos:
    0
    Olá meus amigos, boas a todos.

    Tenho um Ibiza 1.4 16V Style de 5 portas, tem pouco mais d 20000Kms e já me deu por 3 vezes a mesma dor de cabeça.

    É assim, o carro quando está na garagem uma semana, descarrega a bateria na totalidade, aconteceu-me a primeira vez e liguei á assistência Seat, mandaram-me o reboque e desempenaram-me o carro com um encosto de bateria e tive que ir á oficina ver o que se passava.

    Quando voltei para ir buscar o carro, no fim do mesmo dia, eles disseram-me que o computador de bordo foi reprogramado, isso já na ía acontecer.

    No entanto aconteceu outra vez, voltei a fazer a mesma coisa, liguei, exigindo que me levassem o carro no reboque com o problema para eles averiguarem ao pormenor o problema, mas foi rejeitada essa minha exigência, veio o reboque, deram-me encosto de bateria e fui lá, desta vez fui fulo da vida, pois tenho que fazer cerca de 40Kms ida mais uns de volta, exigi um carro de substituição ao kual me recusaram, chamei o responsável máximo e apareceu o chefe de oficina do qual me deu um carro de substituição.
    Voltando lá para ir buscar o meu carro, justificaram-se do problema como uns pontos de massa que estavam a fazer mau contacto, garantiram-me que jamais iria acontecer o mesmo.

    Acontece que este Sábado, ao tentar abrir o carro com o comando, o alarme começou a tocar, fiquei sem conseguir desligar-lhe, pois a bateria estava completamente a zero.

    Já mandei um email á Deco-Proteste para saber se posso exigir um carro novo, ainda não recebi resposta, quando a tiver vou publica-la por cá pra caso houver uma situação destas com alguém daqui, saiba o q fazer.

    Resumindo:

    Já aconteceu com alguém esta situação?
    Ter o carro parado uma semana e descarregar completamente a bateria?

    Alguém pode ajudar-me o que fazer nesta situação????

    Será problema de competência dos responsáveis da oficina?

    O carro foi comprado na MSCar em Faro no mês de Abril de 2009 e é lá que tenho enviado o carro.

    Agradeço respostas e comentários do ppl neste forum.

    Cumps...

    MetallicRock
     
  2. kiki_78

    kiki_78

    Desde:
    28 Abr 2008
    Mensagens:
    1 626
    Gostos Recebidos:
    0
    A bateria continua a ser a mesma? Nao sei se terá alguma influencia, mas ao trocar a bateria por outra acontece o mesmo?
     
  3. MetallicRock

    MetallicRock

    Desde:
    8 Jun 2008
    Mensagens:
    43
    Gostos Recebidos:
    0
    Pois caro amigo, não sei se a bateria continua a ser a mesma, eles no relatório pelo menos não me dizem se levou bateria é nova ou não
     
  4. ElPadrino

    ElPadrino

    Desde:
    1 Abr 2010
    Mensagens:
    58
    Gostos Recebidos:
    0
    Boas.

    Também comprei o meu 6L 1.4 16v e de vez enquando acendia-me umas luzes a mais no painel, como da direcção, ABS e outras. Desligava o carro e quando voltasse a ligar as luzes apagavam-se todas.
    A verdade é que era a bateria que estava a dar as últimas e não era feito o check em condições.

    No entanto ainda aguentou uns bons mesinhos até que começo a falhar, o carro deixou de pegar, lá dei encosto de bateria 1 ou 2 vezes até que fui a uma casa de baterias e testei a bateria e o alternador, pois o alternador estava bom mas a bateria já estava nas lonas.

    Troquei por uma bateria nova, Tudor, com mais potência da que tinha anteriormente e ficou excelente, estou contente com o investimento, o carro pega muito mais rápido nunca mais tive problemas com as luzes no painel e ficou tudo bem.

    Eu também não sou muito de usar o carro e só o uso de 2 em 2 dias para ir dar voltinhas parvas para evitar problemas de electrónica / mecânica por estar tanto tempo parado. Se deixas o teu carro parado 1 semana é normal que isso aconteça e que a bateria veja-se aflita.
     
  5. MetallicRock

    MetallicRock

    Desde:
    8 Jun 2008
    Mensagens:
    43
    Gostos Recebidos:
    0
    Pois, mas sendo assim vou tentar usar a garantia para q m ponham uma nova.

    Cumps...

    MetallicRock
     
  6. MetallicRock

    MetallicRock

    Desde:
    8 Jun 2008
    Mensagens:
    43
    Gostos Recebidos:
    0
    A bateria q vem d origem é a Exide, axo eu, vou ter q confirmar.
     
  7. ElPadrino

    ElPadrino

    Desde:
    1 Abr 2010
    Mensagens:
    58
    Gostos Recebidos:
    0
    O meu carro é de 2002.

    Primeira bateria durou de 2002 até 2005 - 3 anos. (ORIGEM)
    Segunda bateria durou de 2005 até 2011 - 6 anos.
    Terceira bateria durou de 2011 até..... - .... anos
     
  8. kiki_78

    kiki_78

    Desde:
    28 Abr 2008
    Mensagens:
    1 626
    Gostos Recebidos:
    0
    Nem que esperimentas a bateria de um colega teu a ver no que dá!
     
  9. MetallicRock

    MetallicRock

    Desde:
    8 Jun 2008
    Mensagens:
    43
    Gostos Recebidos:
    0
    Meus amigos, já tenho o carro na oficina, dps d xegar lá e fazer barulho até m deram um carro pra usar até 4ª ffeira.

    Falei com o chefe d oficina e ele disse q provavelmente sera msm a bateria.

    Assim q tiver resposta, apresento-a por cá.

    Cumps...

    MetallicRock
     
  10. raybrig

    raybrig

    Desde:
    3 Jan 2007
    Mensagens:
    85
    Gostos Recebidos:
    0
    bicho mau por ai! tens amplificadores ou algo que fique por ai a gastar sem saberes?? leds.. etc alternador marado.. parece que nao mas a luzinha vermelha do alarme a piscar tb gasta bastante.. e se a bateria for fraquita..pior ainda.. a ver o que os gajos agora fazem!

    abraço
     
  11. nunoantunes

    nunoantunes Visitante

    O meu 6J 1.9 TDI com 2 anos e pouco também não se aguenta mais que uma semana, pois pega muito fraco até as luzes do painel fraquejam, mas também tem alarme a gastar. No youtube já vi que com 9 dias o carro não pega mesmo.

    O teu é um 6J?
     
  12. MetallicRock

    MetallicRock

    Desde:
    8 Jun 2008
    Mensagens:
    43
    Gostos Recebidos:
    0
    Sim, o meu é um 6J, 04/2009 1.4 16V.
     
  13. MetallicRock

    MetallicRock

    Desde:
    8 Jun 2008
    Mensagens:
    43
    Gostos Recebidos:
    0
    Meus amigos, já tenho carro.

    Na oficina apenas m disseram q a bateria tinha uma placa em curto-circuito, mudaram a bateria.

    Mas no entanto, vou testar novamente, ver s na acontece nada agora, senão... Deco em acção.

    Cumps....

    MetallicRock :)
     
  14. nunoantunes

    nunoantunes Visitante

    Pois vê lá isso, está quase a acabar a garantia.
     
  15. José Castro

    José Castro

    Desde:
    24 Mai 2007
    Mensagens:
    40
    Gostos Recebidos:
    0
    Eu tive problema com o CB que era desligar-se por completo e deixar de funcionar até lembrar-se de funcionar novamente, e arranjei um SENHOR no site trovit, ele é de Pombal e concertou o CB 5 estrelas e ainda veio com um amplificador de 40W RMS e arranjou o potenciometro do volume do radio, tudo 90Euros, achei barato tendo em conta que pelo computador bordo completo pediram-me quase 700 Euros novo.
     
  16. ibizz

    ibizz

    Desde:
    13 Mai 2010
    Mensagens:
    1 622
    Gostos Recebidos:
    0
    isso pode ser muita coisa ..

    o principal suspeito e a bateria , ver se carrega como
    deve ser , experimentar com outra bateria
    depois alternador , tens k ver os valores k saiem dele para a bateria , a ver se esta dentro dos parametros normais
    depois tens outros varios factores .. como pequenas luzes que ficam constatemente ligadas , tipo luzes do painel do radio etc etc
    depois ainda tens os problemas de massa ou algum fio descarnado k pode estar a roubar energia a bateria
    e ainda as vezes luzes tipo as das portas , k as vezes o interruptor fica preso , e k continua a gastar bateria mesmo estando a porta fechada , aconteceu me isto com 1 golf 4 com auela luz que acende quando se desce a pala do sol ..
    deixou de fazer contacto e estava constatemente ligada , mesmo quando a pala estava fechada
     
  17. flapo

    flapo

    Desde:
    12 Nov 2012
    Mensagens:
    4
    Gostos Recebidos:
    0
    Aconteceu me exatamente o mesmo. Ibiza 6J 1.2 Style 10/2009. Com dois anos, o carro se estivesse mais de 2 dias sem trabalhar ficava sem bateria. Substitui a bateria e a situação parecia resolvida. Fui de férias 1 semana quando voltei (bateria nova, cerca de 1 mês) já não pegava.
     
  18. flapo

    flapo

    Desde:
    12 Nov 2012
    Mensagens:
    4
    Gostos Recebidos:
    0
    Será defeito deste modelo? ou normal com a eletrónica toda que tem acontecer isso?
     
  19. PTiago

    PTiago

    Desde:
    5 Mar 2010
    Mensagens:
    5 687
    Gostos Recebidos:
    1
    a minha bateria já tem uns 6 anos e ainda está em boa forma
     
  20. arquitecto

    arquitecto

    Desde:
    26 Ago 2010
    Mensagens:
    1 760
    Gostos Recebidos:
    0
    a minha de origem morreu ao fim de 7 anos
     

Partilhar esta página