Seat ibiza 1.9 TDI luz das velas a piscar

Tópico em 'Dúvidas, problemas e soluções' iniciado por Sophos, 16 Mai 2021.

  1. Sophos

    Sophos

    Desde:
    14 Mai 2021
    Mensagens:
    6
    Gostos Recebidos:
    1
    Boas pessoal , venho aqui com uma duvida secalhar já respondida antes, mas já dei varias voltas ao forum e não dou com o meu caso em especifico.
    tenho um seat ibiza 1.9 TDI de 98 , o gajo anda porreiro , puxa bem , certinho a trabalhar , mas a uns dias ligou me a luz das velas e fica constante mente a piscar até pisar o travão, basta pisar levezinho que ela apaga logo , nisto já fui ver lampadas de stops e estão todas em condições, valvula de stops já é nova , comprei está semana e já a troquei , ja desliguei e liguei a valvula com ele a piscar a luz das velas e o sacana continua com a mesma luz a piscar , já pensei se este modelo teria avisador de pastilhas , mas contudo acho estranho, já tirei rodas e não dou com nada que se pareça.
    não sei se tera algo a ver com a luz de marcha atras ( visto que so tenho uma desde que comprei o carro, nunca percebi se este modelo tem apenas uma ou duas).

    basicamente não consigo chegar a consenso algum de entender o que ele me pede , existe é uma valvula azul por cima da de stops que não faço a rigorosa ideia para que serve, já a desliguei da mesma maneira que fiz a de valvula de stops e continuo igual...

    se alguem tiver alguma ideia agradeço desde já ;)


    (desde já desculpas aos admins , não sei se coloquei isto no sitio certo.)
     
    Rasmita gostou disto.
  2. Rasmita

    Rasmita

    Desde:
    21 Mai 2021
    Mensagens:
    4
    Gostos Recebidos:
    2
    Boa noite . Isso também acontece na minha Ibiza 97 tdi . E também gostava de saber se é crónico ou se é mesmo falta de alguma coisa ...
     
  3. Sophos

    Sophos

    Desde:
    14 Mai 2021
    Mensagens:
    6
    Gostos Recebidos:
    1
    boas , tou a ver se arranjo uma ficha obd para ver se chego a alguma ideia , se descubrir algo novo posto aqui para ajudar os proximos
     
  4. Sophos

    Sophos

    Desde:
    14 Mai 2021
    Mensagens:
    6
    Gostos Recebidos:
    1
    Boas , arranjei a ficha fiz diagnostico...
    o que ela me diz é o seguinte "nada"..
    diz que não existem codigos de avarias , portanto que está tudo bem , fiz o scan a avarias , esperei o carro fazer o normal da luz ficar a piscar e continuo com a mesma informação...
    ou seja tudo em ordem
     
  5. Luis Baldo

    Luis Baldo

    Desde:
    19 Jan 2017
    Mensagens:
    5
    Gostos Recebidos:
    0
    Boa tarde,

    O problema esta no sensor do pedal do travão, a que fica mais a cima, aconteceu-me o mesmo, ela tem uma regulagem, uma especie de rosca, apertei um pouco e resolveu.
     
  6. Sophos

    Sophos

    Desde:
    14 Mai 2021
    Mensagens:
    6
    Gostos Recebidos:
    1
    boas , já la andeia e mexer mas parece-me não ter resolvido :s

    o sensor que te referes é está valvula??[​IMG]
     
  7. Luis Baldo

    Luis Baldo

    Desde:
    19 Jan 2017
    Mensagens:
    5
    Gostos Recebidos:
    0
    exatamente, no meu eu apenas tirei a ficha e a rosqueei mais um bocado e voltei a colocar a ficha
     
  8. Sophos

    Sophos

    Desde:
    14 Mai 2021
    Mensagens:
    6
    Gostos Recebidos:
    1
    Bem , a bocado antes de sair de casa , fiz o teste , mas não alterou nada , ainda vou tentar aperta-la mais um pouco , mas contudo alguem me sabe dizer a função desta valvula?
    Visto que a de baixo é a dos stops este pertence ao que?
     
  9. Luis Baldo

    Luis Baldo

    Desde:
    19 Jan 2017
    Mensagens:
    5
    Gostos Recebidos:
    0
    A de cima quanto acionada serve para "reduzir" a potencia de forma travar melhor, a de baixo, é responsavel pela luz do stop
     
  10. Sophos

    Sophos

    Desde:
    14 Mai 2021
    Mensagens:
    6
    Gostos Recebidos:
    1
    acho que vou simplesmente substitui-la e esperar para ver
     

Partilhar esta página