Problemas luzes nevoeiro Seat 6k2

Tópico em 'Geral ibizaClubPT' iniciado por Army0971, 9 Abr 2023.

  1. Army0971

    Army0971

    Desde:
    8 Fev 2022
    Mensagens:
    6
    Gostos Recebidos:
    0
    Boas a todos(as).
    Preciso da vossa ajuda urgente.
    Já aconteceu a alguém num 6k2 a luz de nevoeiro no quadrante acender com pouca intensidade quando ligamos as luzes?! Não funcionam nem as luzes de nevoeiro atrás, nem limpa vidros atrás também! Não tem fios cortados entre carroçaria e a mala. As ligações de fios de massa foram limpos. Nada de fusíveis queimados.
    Troquei interruptor de luzes e nada… troquei “manipulo” das escovas limpa para brisas e nada… igual…
    Quando ligo o limpa vidros atrás, o limpa vidros da frente começa a funcionar.
    Obrigado a todos pelas dicas e ajuda que me possam dar.
    Obrigado
    Abraço
     
  2. fjportos

    fjportos

    Desde:
    13 Jun 2012
    Mensagens:
    1
    Gostos Recebidos:
    0
    Boa noite. Ja aconteceu comigo era o problema no rele, contato gasto. o eletricista trocou resolveu. Boa sorte no repara. Abraços
     
  3. Army0971

    Army0971

    Desde:
    8 Fev 2022
    Mensagens:
    6
    Gostos Recebidos:
    0
    Bom dia! Fico lhe muito grato pela sua resposta
    Se não for abusar da minha parte, pode dizer me se souber a zona do relê ou o relê que foi trocado?! Muito obrigado uma vez mais pela ajuda!
    Cumprimentos
     
  4. Army0971

    Army0971

    Desde:
    8 Fev 2022
    Mensagens:
    6
    Gostos Recebidos:
    0
    Bom dia a todos novamente
    O amigo “Fjportos” refere um relé avariado no meu problema. Alguém me consegue dizer onde fica esse relé?! Em que zona do carro se encontra e se possível qual em concreto?!
    Medi a voltagem nos faróis nevoeiro traseiro s e da-me 4,5V ao invés dos 12V!
    Agradeço a vossa preciosa ajuda.
    Obrigado
    Cumprimentos
     
  5. Pedro Sport

    Pedro Sport Administrador Membro do Staff Sócio ibizaClubPT

    Desde:
    22 Ago 2008
    Mensagens:
    8 870
    Gostos Recebidos:
    1 150
    Se não for a relé, poderá ser problemas de massa a avaliar pelos sintomas...
     
    Army0971 gostou disto.
  6. Army0971

    Army0971

    Desde:
    8 Fev 2022
    Mensagens:
    6
    Gostos Recebidos:
    0
    Bom dia Pedro Sport.
    Fico lhe muito grato pela sua resposta
    Presumo que também não seja relé! Já os medi, parecem ok! Os pontos de massa tenho dois fios castanhos na parte de trás da bagageira, um de cada lado que vai para a tampa da mala, que eu já limpei e lixei para melhor contacto. Não resultou… Onde poderão estar outros pontos de massa para eu verificar?! Pode ajudar me sff?! Agradeço
    Abraço
     
  7. Pedro Sport

    Pedro Sport Administrador Membro do Staff Sócio ibizaClubPT

    Desde:
    22 Ago 2008
    Mensagens:
    8 870
    Gostos Recebidos:
    1 150
    Sinceramente não sei, conheço os dois referidos, os restantes não sei onde se encontram.
    Se desligar o motor traseiro os sintomas mantêm se?
     
  8. Army0971

    Army0971

    Desde:
    8 Fev 2022
    Mensagens:
    6
    Gostos Recebidos:
    0
    Boa noite,
    Já tentei de tudo e nada resolveu…,Ajuda por favor!!
    Obrigado
    Cumprimentos
     

Partilhar esta página