Problema vidro condutor 6k2

Tópico em 'Dúvidas, problemas e soluções' iniciado por Nakk, 10 Jan 2019.

  1. Nakk

    Nakk

    Desde:
    10 Jan 2019
    Mensagens:
    15
    Gostos Recebidos:
    0
    Boas.
    Estou com um problema no meu 6k2.

    Ao ligar a ficha do motor do vidro o vidro abre automaticamente (com a chave ligada) e depois só o consigo fechar com a chave na porta.
    Alguém sabe qual é o problema??
     
  2. Th3Mechanic

    Th3Mechanic Sócio ibizaClubPT

    Desde:
    23 Set 2018
    Mensagens:
    241
    Gostos Recebidos:
    54
    Podes explicar melhor?

    Enviado do meu BLA-L29 através do Tapatalk
     
  3. Nakk

    Nakk

    Desde:
    10 Jan 2019
    Mensagens:
    15
    Gostos Recebidos:
    0
    Tipo tenho o a ficha do motor desligada..
    Se a ligar o vidro vai abrir completamente sozinho, e depois não fecha carregando no botão.
    Tenho de meter a chave no canhão da porta e rodar durante uns segundos para o vidro fechar
     
  4. Th3Mechanic

    Th3Mechanic Sócio ibizaClubPT

    Desde:
    23 Set 2018
    Mensagens:
    241
    Gostos Recebidos:
    54
    Botão do elevador? Talvez

    Enviado do meu BLA-L29 através do Tapatalk
     
  5. Nakk

    Nakk

    Desde:
    10 Jan 2019
    Mensagens:
    15
    Gostos Recebidos:
    0
    Troquei pelo do pendura e faz o mesmo, inclusive mudei o elevador e o motor do mesmo e continua igual

    Enviado do meu FIG-LX1 através do Tapatalk
     
  6. Th3Mechanic

    Th3Mechanic Sócio ibizaClubPT

    Desde:
    23 Set 2018
    Mensagens:
    241
    Gostos Recebidos:
    54
    Tens multímetro?
    Se sim mede a voltagem na ficha que liga ao motor e na que liga no botão

    Enviado do meu BLA-L29 através do Tapatalk
     
  7. Nakk

    Nakk

    Desde:
    10 Jan 2019
    Mensagens:
    15
    Gostos Recebidos:
    0
    Deparei me tbm que na ficha um dos fios tem sempre corrente

    Enviado do meu FIG-LX1 através do Tapatalk
     
  8. Th3Mechanic

    Th3Mechanic Sócio ibizaClubPT

    Desde:
    23 Set 2018
    Mensagens:
    241
    Gostos Recebidos:
    54
    Qual ficha

    Enviado do meu BLA-L29 através do Tapatalk
     
  9. Nakk

    Nakk

    Desde:
    10 Jan 2019
    Mensagens:
    15
    Gostos Recebidos:
    0
    Na ficha que liga ao motor mesmo

    Enviado do meu FIG-LX1 através do Tapatalk
     
  10. Th3Mechanic

    Th3Mechanic Sócio ibizaClubPT

    Desde:
    23 Set 2018
    Mensagens:
    241
    Gostos Recebidos:
    54
    E a do botão?

    Enviado do meu BLA-L29 através do Tapatalk
     
  11. Nakk

    Nakk

    Desde:
    10 Jan 2019
    Mensagens:
    15
    Gostos Recebidos:
    0
    Não reparei, mas eu se ligar o. Botão do condutor no pendura funciona o do pendura na boa

    Enviado do meu FIG-LX1 através do Tapatalk
     
  12. Th3Mechanic

    Th3Mechanic Sócio ibizaClubPT

    Desde:
    23 Set 2018
    Mensagens:
    241
    Gostos Recebidos:
    54
    Os cabos vao diretos do botão ao elevador?

    Enviado do meu BLA-L29 através do Tapatalk
     
  13. Nakk

    Nakk

    Desde:
    10 Jan 2019
    Mensagens:
    15
    Gostos Recebidos:
    0
    Nao, e uma ficha grande

    Enviado do meu FIG-LX1 através do Tapatalk
     
  14. Th3Mechanic

    Th3Mechanic Sócio ibizaClubPT

    Desde:
    23 Set 2018
    Mensagens:
    241
    Gostos Recebidos:
    54
    Tens de seguir essa ficha que liga ao motor. Nao sei se vai a algum rele mas deve de ir

    Enviado do meu BLA-L29 através do Tapatalk
     
  15. Nakk

    Nakk

    Desde:
    10 Jan 2019
    Mensagens:
    15
    Gostos Recebidos:
    0
    No. Fim de semana vou tratar de ver isso.

    Enviado do meu FIG-LX1 através do Tapatalk
     

Partilhar esta página