Problema no Cruise control, fecho em andamento, Start and Stop

Tópico em 'Electrónica / VAG-COM' iniciado por Bruno_6J, 13 Ago 2019.

  1. Bruno_6J

    Bruno_6J

    Desde:
    16 Jun 2017
    Mensagens:
    93
    Gostos Recebidos:
    15
    Boas pessoal, nao sei se estou na seção correta mas ca vai.
    Tenho um 6J 1.2 Tdi e o mesmo tem manete de cruise control, mas não funciona. Posso meter on, off, etc que não faz nada. Estará desativado no VCDS ou terá algum tipo de fusivel?
    O carro tem botão de Start&Stop, e quando paro o carro diz no quadrante que não está disponivel. Dará para ver no VCDS qual o problema? Apesar de não o ir utilizar, gostaria de ter o carro todo funcional.
    O carro quando começo a andar com ele nao tranca as portas e na hora de sair, ele so destranca a porta que eu abri, todo o resto nao destranca. Terá algum problema no sistema confort?
    Eu sei que são tantas dúvidas, mas o carro veio com estes defeitos xD
    Obrigado pela ajuda
     
  2. White Cupra

    White Cupra

    Desde:
    11 Out 2005
    Mensagens:
    3 754
    Gostos Recebidos:
    5
    Sobre o cruise control pode ser o sensor que é colocado no pedal de travão.


    Enviado do meu S2 LITE através do Tapatalk
     
  3. Bruno_6J

    Bruno_6J

    Desde:
    16 Jun 2017
    Mensagens:
    93
    Gostos Recebidos:
    15
    se ligar o VCDS ao carro será que aparece alguma coisa relacionado a isso?
     
  4. White Cupra

    White Cupra

    Desde:
    11 Out 2005
    Mensagens:
    3 754
    Gostos Recebidos:
    5
    Se nao estou em erro sim deveria dar info desse sensor. Tive esse stress na A6

    Enviado do meu S2 LITE através do Tapatalk
     
  5. Bruno_6J

    Bruno_6J

    Desde:
    16 Jun 2017
    Mensagens:
    93
    Gostos Recebidos:
    15
    Se aparecer alguma coisa, ha de ser no modulo do motor, certo?
     
  6. White Cupra

    White Cupra

    Desde:
    11 Out 2005
    Mensagens:
    3 754
    Gostos Recebidos:
    5
    Ja nao me lembro.


    Enviado do meu S2 LITE através do Tapatalk
     
  7. Bruno_6J

    Bruno_6J

    Desde:
    16 Jun 2017
    Mensagens:
    93
    Gostos Recebidos:
    15
    Tass bem. Vou esperar que chegue o meu vcds para explorar isso.
    Obrigado!

    Enviado do meu SM-A520F através do Tapatalk
     
    White Cupra gostou disto.
  8. Bruno_6J

    Bruno_6J

    Desde:
    16 Jun 2017
    Mensagens:
    93
    Gostos Recebidos:
    15
    Boas people.
    Em atualização ao topico.
    Relativamente ao problema de trancar em andamento, de facto vinha desativado e já esta resolvido.
    Relativamente ao Cruise Control e ao Start and Stop continuo sem nenhuma ideia :(
    Porém, ontem ao fazer uma verificação automatica, e depois de apagar alguns erros, houve 2 que persistiram.
    Terão os problemas do cruise control e do start and stop a haver com estes erros?
    Apesar de ter estes erros, nao sinto nada de anormal no carro.
     

Partilhar esta página