Luz Direcção Assistida - Ibiza 6L 1.4 TDI - 2003

Tópico em 'Diesel' iniciado por gcerq, 5 Dez 2017.

  1. gcerq

    gcerq

    Desde:
    8 Mai 2013
    Mensagens:
    658
    Gostos Recebidos:
    7
    Boas malta.

    Preciso da vossa ajuda.

    Ontem à noite, quando peguei no carro e o liguei, a luz da direcção assistida ficou acesa no quadrante.
    No entanto, estava tudo a funcionar bem, a direcção funcionava.
    Desliguei o carro e liguei novamente e a luz apagou.

    Hoje de manhã aconteceu-me a mesma coisa. Ligo o carro e acende a luz da direcção assistida, mas desta vez notei que estava um pouco mais rija. Não fiquei totalmente sem direcção assistida mas estava um pouco mais dura.
    Fiz o mesmo processo e desliguei o carro e liguei novamente e apagou a luz e ficou a funcionar tudo impecavelmente outra vez.

    Importa referir que das duas vezes, nunca ouvi qualquer bip do buzzer. Apenas acendeu a luz.
    O carro levou alternador novo há 2 semanas mais ou menos, pelo que julgo que não será daí.

    A bateria tem cerca de 3 ou 4 anos, mas não tenho notado qualquer sintoma de que a bateria esteja a ir à vida.

    O que poderá ser?
    Óleo da direcção?

    [​IMG]
    Imagem ilustrativa
     
  2. fabregas

    fabregas Administrador Membro do Staff Sócio ibizaClubPT

    Desde:
    18 Jan 2010
    Mensagens:
    10 161
    Gostos Recebidos:
    166
    Este frio mata as baterias todas amigo.
    Isso é sintoma de bateria fraca.
     
  3. milbox

    milbox

    Desde:
    14 Mar 2010
    Mensagens:
    3
    Gostos Recebidos:
    1
    O fabregas tem toda a razão bateria nas ultimas, o meu manco 1.4 tdi faz o mesmo e digo-te mais, mudei a minha está a fazer 2 anos e hoje tive que comprar uma nova mas de uma marca melhor vou levantar amanha mas estou com receio que o manco não aguente mais um ou dois dias, por isso esse é o aviso que a bateria já foi. de referir que vou accionar a garantia da minha porque ainda esta dentro do prazo "dois anos", espero ter ajudado e boa sorte.
     
    fabregas gostou disto.
  4. fabregas

    fabregas Administrador Membro do Staff Sócio ibizaClubPT

    Desde:
    18 Jan 2010
    Mensagens:
    10 161
    Gostos Recebidos:
    166
    Primeira vez que me aconteceu isso também andei a navegar, pensei que era problema na direção assistida, etc.
    Fiz uma pesquisa aqui no forum e resolvi o problema. ;)
     
  5. gcerq

    gcerq

    Desde:
    8 Mai 2013
    Mensagens:
    658
    Gostos Recebidos:
    7
    Boas Fabregas e Milbox, obrigado por terem perdido um bocadinho do vosso tempo a ajudar.

    Hoje não acendeu a luz, mas custou um pouco a pegar. É mesmo da bateria.
    Ela já tem 4 anos, já cumpriu o tempo dela. Minha rica bateria original que durou 7 anos :D
    Tenho uma Tudor TB620:
    • Capacidade Ah/20H: 62
    • Arranque I-18º A/EN: 540
    Encontrei essa bateria a rondar os 77€

    Entretanto há também Varta:
    • Capacidade da bateria [Ah]: 60
    • Corrente de ensaio a frio EN [A]: 540
    E Bosch:
    • Capacidade da bateria [Ah]: 77
    • Corrente de ensaio a frio EN [A]: 780

    O que aconselham?
    Aconselham outras marcas?
     
  6. fabregas

    fabregas Administrador Membro do Staff Sócio ibizaClubPT

    Desde:
    18 Jan 2010
    Mensagens:
    10 161
    Gostos Recebidos:
    166
    Eu aconselho comprares uma barata que te dure mais 3/4 anos.
    Afinal de contas as lojas só dão 2 anos de garantia independentemente da marca.
     
  7. DIOGO_TIAGO

    DIOGO_TIAGO Sócio ibizaClubPT

    Desde:
    17 Mar 2014
    Mensagens:
    237
    Gostos Recebidos:
    74
    Já disseram tudo mas reforço a resposta deles com o mesmo pois aconteceu-me no domingo. Tive o carro parado 4 dias e quando o meti a trabalhar ficou com a luz acesa (a número 3 da foto que meteste). Como já me tinha acontecido, foi só fazer uns quilómetros com ele e quando o voltei a ligar novamente após uma paragem já estava fino.
    Acontece quando a bateria perde a força e com este frio ainda pior. Qualquer dia é dia de não pegar mesmo ahah
     
  8. milbox

    milbox

    Desde:
    14 Mar 2010
    Mensagens:
    3
    Gostos Recebidos:
    1
    Gcerq, posso te dizer que a minha bateria é igual a tua, a que comprei na segunda feira e Varta Silver Dynamic 77ha ronda os 93 aerios ja com portes. Se quizeres posso te enviar um pm com o nome da loja. Ok? 77ha porque? Porque o meu manco tem xenon original.
     
  9. gcerq

    gcerq

    Desde:
    8 Mai 2013
    Mensagens:
    658
    Gostos Recebidos:
    7
    Boas, sim a realidade é essa.
    Já não há baterias a durar 7 anos.

    Exacto, a mim aconteceu-me quando liguei o carro e fiz um percurso de cerca de 500m.
    Agora que tenho ido todos os dias para o trabalho (cerca de 30km ir e 30km vir) nunca mais acendeu.
    Mas tenho de pensar seriamente em substituir a bateria. Não estou com muita vontade de ficar apeado ahahah

    Boas, o meu não tem xénon, pelo que não é necessário de 77.
    Vou optar por uma mais fraca mas que desempenhe o papel dela. Na verdade é como o Fabregas diz, elas agora duram quase todas o mesmo.
    Mas obrigado pela tua disponibilidade amigo.

    P.S: Xenon de origem é logo uma mod a menos ahahah, excelente! A ver se abres projecto para a gente ver o teu manquinho :)
     
    milbox gostou disto.
  10. fabregas

    fabregas Administrador Membro do Staff Sócio ibizaClubPT

    Desde:
    18 Jan 2010
    Mensagens:
    10 161
    Gostos Recebidos:
    166
    Compra uma com boa potência mas de marca branca.
    Faz bem o seu serviço.
     
  11. joao mateus

    joao mateus Administrador Membro do Staff

    Desde:
    9 Abr 2006
    Mensagens:
    6 559
    Gostos Recebidos:
    9
    Isso do xenon não tem nada a ver
    Já tive de colocar a bateria de um manco no meu 130 ( para o tirar da garagem) e eram ambas originais nos dois carros e de 77ah.
    Carros sem xenon
    Qto mais fraca colocares mais esforço vai fazer e morrer mais cedo tb
     
    gcerq e fabregas gostam disto.
  12. bninho

    bninho

    Desde:
    4 Abr 2011
    Mensagens:
    32
    Gostos Recebidos:
    0
    Ainda não tive como as de origem. No SEAT durou 11 anos, no Mercedes durou 9 anos. :)
     
  13. joao mateus

    joao mateus Administrador Membro do Staff

    Desde:
    9 Abr 2006
    Mensagens:
    6 559
    Gostos Recebidos:
    9
    A minha original durou 7 anos
    A seguinte durou 5
     
  14. gcerq

    gcerq

    Desde:
    8 Mai 2013
    Mensagens:
    658
    Gostos Recebidos:
    7
    Pois, a minha original durou 7 anos também.
    Esta tem 4 anos se não estou em erro.

    Agora nunca mais fez o problema e o carro tem pegado bem.
    Quando o frio apertar outra vez talvez comece a fazer novamente.

    Vou aguardar mais uns tempos
     

Partilhar esta página