Ibiza 1.6 sr sport/99

Tópico em 'Dúvidas, problemas e soluções' iniciado por Carlos6k2, 31 Jan 2020.

  1. Carlos6k2

    Carlos6k2

    Desde:
    30 Jan 2020
    Mensagens:
    1
    Gostos Recebidos:
    0
    Boa noite, gostaria de tirar aqui uma dúvida visto que andei à procura sobre este mesmo assunto e não encontrei nada.
    Adquiri um ibiza 1.6 Sr sport à dois dias e quando o ligo a frio aparece-me a luz da bateria, mas quando começo a andar com ele desaparece.
    Hoje quando peguei nele acendeu a luz e quando comecei a andar com ele começou a engasgar, terá isto alguma coisa a ver com a bateria?
    E já agr reparei que quando o carro está em cidade tem sempre a temperatura normal, mas por exemplo ontem tive que ir a Mafra, fiz um pouco de autoestrada e a temperatura baixa a zero. Termostáto com o pifo?

    Cumprimentos
     
  2. nOnE

    nOnE Administrador Membro do Staff Sócio ibizaClubPT

    Desde:
    17 Abr 2010
    Mensagens:
    1 826
    Gostos Recebidos:
    525
    Faz a tua apresentação e se possível le as regras.

    Quanto a duvidas nao te consigo ajudar... mas a questão do termostato acho qe colou sempre aberto
     
  3. Filipe Barros

    Filipe Barros

    Desde:
    23 Jan 2019
    Mensagens:
    442
    Gostos Recebidos:
    72
    O termostato em cidade andar em temperatura normal e estar colado, é estranho. Eu mudei o meu e a temperatura subia aos 90º mas depois andava sempre bem mais baixa, em tempo frio ficava ainda mais baixa. Desde que mudei, em dois minutos fica nos 90º e mantém.
     
  4. Filipe Barros

    Filipe Barros

    Desde:
    23 Jan 2019
    Mensagens:
    442
    Gostos Recebidos:
    72
    Depois de o carro pegar, engasgar não me parece que tenha nada a ver com a bateria, mas isso é daquelas coisas que por muito que hajam sugestões, só ligando à máquina e fazendo leitura de erros.
     

Partilhar esta página