Alternador avariado?

Tópico em 'Dúvidas, problemas e soluções' iniciado por Bruno6JFR, 4 Jan 2019.

  1. Bruno6JFR

    Bruno6JFR

    Desde:
    4 Jan 2019
    Mensagens:
    3
    Gostos Recebidos:
    2
    Boas malta, sou novo no grupo, agradeço desde ja a quem poder dar uma ajudinha.
    Tenho um 6j2.0 com 100mil km, e que sempre teve a mania de subir o relantim, o problema é relantim alto alternadornao esta a produzir corrente e esta a queimar a bateria..
    Ou seja sempre que ligo o carro tem o relantim as mil, e so acusa 12volts, ando com o carro, passado uns minutos (ás vezes ate segundos ou apenas acelerar) quando paro, ja tenho o relantim normal +/- as 800 e ja acusa os 14.2volts.. tanto em freio como em quente se nao desligar o carro esta sempre com os volts certos. Assim que parro volta ao mesmo.. as vezes.
    E agora o porque? Alternador ou regulador de alternador.. ou mesmo outro problema?
     
  2. rafa1208

    rafa1208 Sócio ibizaClubPT

    Desde:
    5 Fev 2018
    Mensagens:
    264
    Gostos Recebidos:
    64
    Faz primeiro a tua apresentação no local correto e depois sim, coloca a tua questão.


    Enviado do meu iPhone usando o Tapatalk
     
    Last edited: 4 Jan 2019
    Bruno6JFR gostou disto.
  3. Bruno6JFR

    Bruno6JFR

    Desde:
    4 Jan 2019
    Mensagens:
    3
    Gostos Recebidos:
    2
    Feito!!
     
  4. rafa1208

    rafa1208 Sócio ibizaClubPT

    Desde:
    5 Fev 2018
    Mensagens:
    264
    Gostos Recebidos:
    64
    Agora relativamente ao teu “problema” aguarda que alguém já te há-de ajudar, eu até ajudaria mas não sou muito “expert “ da área companheiro mas boa sorte


    Enviado do meu iPhone usando o Tapatalk
     
  5. Th3Mechanic

    Th3Mechanic Sócio ibizaClubPT

    Desde:
    23 Set 2018
    Mensagens:
    238
    Gostos Recebidos:
    51
    Estas a dizer que ao relantin nao carrega?

    Enviado do meu BLA-L29 através do Tapatalk
     
  6. gongasfrs

    gongasfrs

    Desde:
    18 Dez 2015
    Mensagens:
    856
    Gostos Recebidos:
    74
    o sensor temperatura trabalha bem? estabiliza nos 90º ou anda oscilar?
     

Partilhar esta página