6J 2.0 TDI CR- Carro entra em safemode em dias de calor

Tópico em 'Dúvidas, problemas e soluções' iniciado por TDI-RUFIA, 20 Ago 2018.

  1. TDI-RUFIA

    TDI-RUFIA

    Desde:
    1 Fev 2008
    Mensagens:
    428
    Gostos Recebidos:
    0
    Olá a todos,

    Estou com um pequeno problema no meu carro (6J 2.0 TDI CR):

    Quando esta muito calor, ao ligar o carro o mesmo fica ligado 2 a 3 segundos e desliga-se automaticamente, ficando a luz da resistencia intermitente e nenhum dos comandos de abertura de vidros/recolha de espelhos funciona.

    Depois, somente consigo que ele volte a trabalhar mais ao final do dia, quando a temperatura ambiente baixa.

    Já aconteceu a alguem? Se sim, qual foi o diagnostico/Solução?

    Obrigado,
     
  2. TDI-RUFIA

    TDI-RUFIA

    Desde:
    1 Fev 2008
    Mensagens:
    428
    Gostos Recebidos:
    0
    P.S.: Se eventualmente me enganei na secçao, as minhas desculpas e que seja entao movido para o sitio certo.

    Grato a todos,
     
  3. fabregas

    fabregas Administrador Membro do Staff Sócio ibizaClubPT

    Desde:
    18 Jan 2010
    Mensagens:
    11 258
    Gostos Recebidos:
    706
    Sintoma estranho mesmo..
    Já ligaste o vagcom?
     
  4. Miguel99

    Miguel99

    Desde:
    8 Mar 2010
    Mensagens:
    1 254
    Gostos Recebidos:
    9
    Boas Rufia. poderá ser da EGR. Fizeste a Actualização da marca (Dieselgate)? no entanto nada melhor que ligar à máquina e ver o erro que dá. Abraço
     
  5. TDI-RUFIA

    TDI-RUFIA

    Desde:
    1 Fev 2008
    Mensagens:
    428
    Gostos Recebidos:
    0
    @fabregas - sim ja liguei porque entretanto apareceram mais erros (um deles relacionado com a FAP) inclusive chegou a entrar em safemode. Liguei ao vag com, apaguei-os todos e por fim fui dar uma volta para limpar o carvao sendo que depois voltou ao normal durante uns dias. Ando a tentar encontrar um cabo vag compativel com o modelo do meu carro mas está dificil(antes havia quem vendesse aqui no forum mas ja procurei o topico e desapareceu);

    @Miguel99 - Como estás meu amigo? ja faz algum tempo hein? Nao cheguei a fazer porque estava com um erro na altura que la fui e disseram que nao poderia estar assim. Agora já o apaguei vou la voltar entretanto.

    Obrigado aos dois.

    Diogo "RUFIA" Rodrigues
     

Partilhar esta página