Vag com 11.2

Tópico em 'Electrónica / VAG-COM' iniciado por BeEeK, 29 Abr 2022.

  1. BeEeK

    BeEeK

    Desde:
    6 Ago 2006
    Mensagens:
    13
    Gostos Recebidos:
    0
    Boa tarde amigos Ibizafanaticos.

    Alguem me consegue arranjar o vag com 11.2?
    Comprei vag com a uns anos depois deixei de ter vags em casa troquei de pc e agr tenho de novo vags "velhos" em casa e davame jeito o vag com.

    Obrigado
    Cumprimentos

    Hugo Silva
     
  2. White Cupra

    White Cupra Sócio ibizaClubPT

    Desde:
    11 Out 2005
    Mensagens:
    3 978
    Gostos Recebidos:
    97
    Estás como eu :D
     
  3. BeEeK

    BeEeK

    Desde:
    6 Ago 2006
    Mensagens:
    13
    Gostos Recebidos:
    0
    Podia haver uma alma caridosa que nos ajudasse aos 2 sendo assim
     
  4. HelloShitty

    HelloShitty Sócio ibizaClubPT

    Desde:
    15 Mar 2022
    Mensagens:
    190
    Gostos Recebidos:
    39
    Esperem lá... Eu não percebo nada disto, mas isto é hardware e software ou é apenas software?
     
  5. White Cupra

    White Cupra Sócio ibizaClubPT

    Desde:
    11 Out 2005
    Mensagens:
    3 978
    Gostos Recebidos:
    97
    software.
    para usar com o cabo de ligar á obd
     
  6. HelloShitty

    HelloShitty Sócio ibizaClubPT

    Desde:
    15 Mar 2022
    Mensagens:
    190
    Gostos Recebidos:
    39
    Mas isto é limitado por país ou algo assim do género?
     
  7. Turbo

    Turbo

    Desde:
    19 Mar 2008
    Mensagens:
    211
    Gostos Recebidos:
    12
    No caso do Vag-Com 11.2 trata-se de software mas como geralmente os cabos OBD chineses só funcionam numa versão específica do programa, é hardware também.


    Tem que ser a versão 11.2 ? não dá outra?
     
    HelloShitty gostou disto.
  8. BeEeK

    BeEeK

    Desde:
    6 Ago 2006
    Mensagens:
    13
    Gostos Recebidos:
    0
    Bom dia,
    Sim software vag com 11.2.

    Infelizmente só funciona com esse.

    Obrigado
     
  9. BeEeK

    BeEeK

    Desde:
    6 Ago 2006
    Mensagens:
    13
    Gostos Recebidos:
    0

    Ficheiros Anexados:

  10. Turbo

    Turbo

    Desde:
    19 Mar 2008
    Mensagens:
    211
    Gostos Recebidos:
    12
    Ah, tens um cabo 11.2 e o que precisas é do software, já entendi.

    Parece-me que o google percebeu que é pirataria... ;) Também não consigo abrir, diz que o conteúdo viola os termos e condições.

    A menos que alguém te envie o conteúdo do cd que vem com o cabo não vai ser fácil arranjar, já é uma versão antiga.
     
  11. BeEeK

    BeEeK

    Desde:
    6 Ago 2006
    Mensagens:
    13
    Gostos Recebidos:
    0

Partilhar esta página