Ibiza 6k - gttdi - fecho central

Tópico em 'Dúvidas, problemas e soluções' iniciado por Drug_Store, 28 Jul 2015.

  1. Drug_Store

    Drug_Store

    Desde:
    30 Jan 2007
    Mensagens:
    207
    Gostos Recebidos:
    0
    Boas,

    Há uns meses o fecho central deixou de funcionar pelo comando da chave.
    Como é obvio, ja troquei as pilhas. Ja vi a bomba de vacuo na porta da mala, ja vi o modulo do alarme e não vejo solução.

    Já tentei reprogramar de todas as formas e feitios.

    O fecho central funciona, o alarme também.

    Alguma dica?

    Obrigado
     
  2. Drug_Store

    Drug_Store

    Desde:
    30 Jan 2007
    Mensagens:
    207
    Gostos Recebidos:
    0
    Onde fica o recetor de sinal? há quem diga que é a beira do retrovisor ???
     
  3. nuneco24

    nuneco24

    Desde:
    4 Jan 2013
    Mensagens:
    107
    Gostos Recebidos:
    0
    ja puseste a hipotese de o comando tar avariado?
     
  4. SensezZ

    SensezZ

    Desde:
    26 Dez 2013
    Mensagens:
    217
    Gostos Recebidos:
    0
    eu tenho o mesmo problema, troquei a pilha, o comando pisca o led, pisca no modo de programacao, mas nao faz nada, nao abre nem tranca
     
  5. f_mania

    f_mania

    Desde:
    9 Jun 2009
    Mensagens:
    265
    Gostos Recebidos:
    9
    O meu é mais as vezes tenho que carregar 3 e 4 vezes para fechar.


    Sent from my iPhone using Tapatalk
     
  6. zarizard

    zarizard

    Desde:
    11 Out 2014
    Mensagens:
    3
    Gostos Recebidos:
    2
    boas pessoal, desculpem me intrometer no topico mas agradecia a vossa ajuda. tenho um gt tdi de abril de 99, e estou com o seguinte enigma. o carro basicamente não tem fecho central, tipo eu quando comprei o carro já vinha assim, a chave de comando não a tenho, pois quando comprei o carro o dono disse que não sabia dela, tenho a chave normal para por o carro a trabalhar, abrir as portas uma a uma e até a mala, tenho que a abrir com a chave, a luz vermelha na porta não pisca, já pensei que fosse o imobilizador, mas se fosse o imobilizador o carro nem sequer pegava, a bomba de vacuo está funcional. Outra coisa que me intriga e, se fechar por fora as portas, a bomba não aciona, se fechar por dentro a porta do condutor, não acontece nada, mas se fechar pela porta do passageiro, a bomba e accionada e funciona durante cerca de 1 minuto e depois pára! A questão é? Terei de desfardar tanto mala, portas e tudo a ver se está tudo em ordem? Tirei do autodata o esquema electrico do fecho central onde me diz que tem um relé, e um sensor do sinal de trancagem, mas sinceramente não sei a localização dos componentes! Quem me poder ajudar agradecia, pois andar a abrir as portas uma a uma e um bocado chato e dava-me jeito tem fecho central. Um grande abraço a todos e um resto de uma boa tarde!
     
    RadioRebeld gostou disto.
  7. zarizard

    zarizard

    Desde:
    11 Out 2014
    Mensagens:
    3
    Gostos Recebidos:
    2
    Alguma alma para me ajudar? acabei de ver o fole do fecho do tampão e estava roto, nas portas nao ouço nenhuma fuga, nem na mala, o fusivel está em bom estado, o relé não sei onde se situa, se alguém me realmente me puder ajudar em agradecia imenso. Uma boa tarde para todos.
     
    RadioRebeld gostou disto.
  8. RadioRebeld

    RadioRebeld

    Desde:
    5 Dez 2022
    Mensagens:
    1
    Gostos Recebidos:
    0
    Estou com o mesmo problema
     

Partilhar esta página