Luz da resistência intermitente

Tópico em 'Dúvidas, problemas e soluções' iniciado por Ed_acelera, 11 Jun 2007.

  1. Ed_acelera

    Ed_acelera Sócio ibizaClubPT

    Desde:
    14 Set 2006
    Mensagens:
    556
    Gostos Recebidos:
    9
    Bom dia Ibizianos,

    Mais um problemazito (espero que não seja nada de grave) que surgiu no meu 6K2.

    Desde ontem que a luz das velas de incandescência fica intermitente.

    [​IMG]

    O carro pega muito bem, mas passados uns 5 segundos a porcaria da luz começa a "piscar" e nunca mais se apaga.

    Já estou a dar em doido com a m$#"%@ da luz :(

    O que poderá ser??? Uma vela de incandescência que deu a alma ao criador???? Já aconteceu a alguém algo semelhante?

    Help
     
  2. Tdi_fast

    Tdi_fast

    Desde:
    6 Set 2004
    Mensagens:
    492
    Gostos Recebidos:
    0
    é da luz da resistencia k tas a falar??? Se sim podes ter alguma luz de stop fundida. Ve isso 1º antes de +.
     
  3. Ed_acelera

    Ed_acelera Sócio ibizaClubPT

    Desde:
    14 Set 2006
    Mensagens:
    556
    Gostos Recebidos:
    9
    Sim, estou a falar da luz da resistência.

    Quanto a uma luz de Stop fundida...nop, estão todas operacionais (quer dizer...o 3º STOP está avariado, mas já está assim há uns 2 anos).
     
  4. r19

    r19

    Desde:
    6 Fev 2005
    Mensagens:
    297
    Gostos Recebidos:
    0
    como ja foi falado aqui muitas veses isso :
    -alguma luz de travao avariada
    -avaria electronica do motor
    o ideal e ligares isso ao vag-com e veres o erro que o mesmo te indica (pode ter sido um erro casual e ficou gravado em memoria--no meu caso aconteceu com o uso de uma chave errada na igniçao)
    em ultimo caso pode ter alguma vela mesmo queimada
    boa sorte...
     
  5. MS

    MS

    Desde:
    29 Jun 2006
    Mensagens:
    170
    Gostos Recebidos:
    0
    ou box ou every mood..
     
  6. Ed_acelera

    Ed_acelera Sócio ibizaClubPT

    Desde:
    14 Set 2006
    Mensagens:
    556
    Gostos Recebidos:
    9
    Nop...está completamente Stock (5000 kms por mês :()
     
  7. Fumarento

    Fumarento

    Desde:
    20 Jan 2007
    Mensagens:
    56
    Gostos Recebidos:
    0
    como foi aqui dito poderas ter uma vela queimada como uma luz d stop,verifica tb o interruptor do pedal d travao ;)
     
  8. Ed_acelera

    Ed_acelera Sócio ibizaClubPT

    Desde:
    14 Set 2006
    Mensagens:
    556
    Gostos Recebidos:
    9
    Nop...tal como tinha dito anteriormente, os STOPs estão a funcionar perfeitamente.

    Já me estou a habituar a ver a luz a piscar :D Tenho que ligar o carro ao VAG com (à partida deverá ser um código de erro)

    Thanks
     
  9. Fumarento

    Fumarento

    Desde:
    20 Jan 2007
    Mensagens:
    56
    Gostos Recebidos:
    0
    falo no interruptor de pedal do travao pelo facto que possa ser duplo,uma parte para as lampadas e outra para o sistema confort.

    abraço forte [[]]
     
  10. Ed_acelera

    Ed_acelera Sócio ibizaClubPT

    Desde:
    14 Set 2006
    Mensagens:
    556
    Gostos Recebidos:
    9
    Ok...vou inspeccionar o Interruptor.

    Obrigado pela dica ;)
     
  11. Fumarento

    Fumarento

    Desde:
    20 Jan 2007
    Mensagens:
    56
    Gostos Recebidos:
    0
    nao tens de que,estamos ca para isso mesmo,qq coisa tas a vontade.;)
     
  12. Ed_acelera

    Ed_acelera Sócio ibizaClubPT

    Desde:
    14 Set 2006
    Mensagens:
    556
    Gostos Recebidos:
    9
    Meio ano depois e tudo na mesma :(

    Liguei o carro ao VAG-COM e aparece a seguinte mensagem:

    16706 - Engine Speed Sensor (G28 ): No Signal
    P0322 - 35-10 - - - Intermittent
    Readiness: N/A

    Alguém tem ideia do que poderá ser.

    Agora de vez enquando quando dou à chave para dar ao motor de arranque o carro pura e simplesmente não pega. Só volta a pegar depois de desligar a chave e voltar a dar à chave :confused:
     
    Last edited: 29 Nov 2007
  13. Camaleão_Ibiza

    Camaleão_Ibiza

    Desde:
    2 Nov 2004
    Mensagens:
    14 104
    Gostos Recebidos:
    15
    Ora vamos la ajudar o rapaz ;)

    [​IMG]

    Abrç
     
  14. TdiSportR

    TdiSportR

    Desde:
    3 Set 2004
    Mensagens:
    4 728
    Gostos Recebidos:
    0
    Isso!
     
  15. Hugo Tavares Ferreira

    Hugo Tavares Ferreira

    Desde:
    21 Set 2007
    Mensagens:
    83
    Gostos Recebidos:
    0
    Prepara 44,59 € + iva na seat, também esse meu sensor avariou.. :mad::mad:
     
  16. Ed_acelera

    Ed_acelera Sócio ibizaClubPT

    Desde:
    14 Set 2006
    Mensagens:
    556
    Gostos Recebidos:
    9
    Obrigado pessoal,

    Vou comprar o Sensor CKP para por no carro. Vamos lá ver se resolvo isto de uma vez por todas :(
     
  17. Ed_acelera

    Ed_acelera Sócio ibizaClubPT

    Desde:
    14 Set 2006
    Mensagens:
    556
    Gostos Recebidos:
    9
    Será que alguém consegue arranjar-me a referência para este sensor? Será 021 907 601 A? Algém consegue confirmar-me isso no ETKA? Na SEAT não me querem dar a referência :( e pedem-me €69,99 + IVA :mad:

    O motor é um AGR (TDi 90cv de 1999).

    Precisava de saber a referência para encomendar o sensor.

    MCumps
     
    Last edited: 4 Dez 2007
  18. Ed_acelera

    Ed_acelera Sócio ibizaClubPT

    Desde:
    14 Set 2006
    Mensagens:
    556
    Gostos Recebidos:
    9
    Por intermédio de um amigo deram-me esta referência: 030957147L

    Alguem consegue confirmar-me isso?

    O nº VIN do carro é VSSZZZ6KZXR42**** ;)

    MCumps
     
  19. leonardo_

    leonardo_

    Desde:
    25 Ago 2005
    Mensagens:
    720
    Gostos Recebidos:
    0
    como ficou esta situação?

    abraço
     
  20. Ed_acelera

    Ed_acelera Sócio ibizaClubPT

    Desde:
    14 Set 2006
    Mensagens:
    556
    Gostos Recebidos:
    9
    Para já está em Stand By. O sinal não voltou a aparecer :D e assim sendo vou adiando a compra do sensor (mais 70€ no meu bolsito) :rir:

    O carro pega e trabalha bem, e não faço a minima ideia do que se terá passado.

    Possivelmente um mau contacto da ficha que com o tempo se resolveu por ela mesma :ideia:

    Enfim... a ver vamos. Por descargo de consciência vou voltar a ligar o carro no VAG-COM...

    MCumps
     
    Last edited: 31 Jan 2008

Partilhar esta página