Luz da resistência a piscar - Relatório VAG-COM

Tópico em 'Electrónica / VAG-COM' iniciado por TauMan, 30 Abr 2016.

  1. TauMan

    TauMan

    Desde:
    26 Mai 2008
    Mensagens:
    90
    Gostos Recebidos:
    0
    Bom dia,

    Tenho um Seat Ibiza TDI Van 90cv de 2001.

    Esta semana a luz da resistência começou a piscar em andamento.

    Liguei o cabo VAG-COM e obtive os seguinte resultado:

    Address 01: Engine Labels: 038-906-018-AGR.lbl
    Part No: 038 906 018 EC
    Component: 1,9l R4 EDC 0000SG 2147
    Coding: 00002
    Shop #: WSC 06402
    VCID: 5BB3E72EC952EAC6AEF-4A3A

    2 Faults Found:
    17946 - Fuel Shutoff Solenoid (N109)
    P1538 - 35-10 - Open or Short to Ground - Intermittent
    00741 - Brake Pedal Monitoring
    27-00 - Implausible Signal
    Readiness: N/A

    -------------------------------------------------------------------------------
    Address 45: Inter. Monitor Labels: 6Q0-951-171.lbl
    Part No: 6N0 951 171 C
    Component: Innenraumueberw. 0003
    VCID: 2F6B63FEED6A2666327-5072

    1 Fault Found:
    01463 - Alarm triggered by Sensor for anti-theft alarm System
    35-00 - - ​

    Alguém pode dizer-me qual o problema do carro?

    Muito obrigado
     
  2. joao mateus

    joao mateus

    Desde:
    9 Abr 2006
    Mensagens:
    5 766
    Gostos Recebidos:
    21
    Vê as luzes de stop ou o sensor no pedal do travão
     
  3. luby

    luby

    Desde:
    5 Set 2010
    Mensagens:
    542
    Gostos Recebidos:
    0
    A partida é o que disse o João. Num seat que tive aconteceu-me isso uma vez...depois parou e mais tarde voltou a acender! Tive que trocar o sensor do pedal de travão que tinha pifado. Mas nos 6l quando umas las luzes de stop falha acontece esse "piscar" da luz de resistência também... Deve provavelmente ser uma dessas duas situações. Ou luz de Stop ou sensor...Abraço
     
  4. TauMan

    TauMan

    Desde:
    26 Mai 2008
    Mensagens:
    90
    Gostos Recebidos:
    0
    Problema resolvido. Era mesmo o sensor no pedal do travão.

    Muito obrigado
     
  5. pjpereirasdi

    pjpereirasdi

    Desde:
    12 Dez 2012
    Mensagens:
    1 090
    Gostos Recebidos:
    3
    e qual foi o sensor que mudaste o de cima ou o debaixo ?
     
  6. pedro filipe

    pedro filipe

    Desde:
    5 Mar 2017
    Mensagens:
    2
    Gostos Recebidos:
    0
    Mas acendia quando travas ? O meu acende me quando vou a puxar
     
  7. Spartacuss

    Spartacuss

    Desde:
    9 Abr 2019
    Mensagens:
    19
    Gostos Recebidos:
    3
    Desculpem desenterrar, Pedro descobriste qual era o problema?
     

Partilhar esta página